Ellipsoid3D List
Class full path: NemAll_Python_Geometry.Ellipsoid3DList
Functions
__contains__(arg2)
check for a value in the list
__delitem__(arg2)
delete a list item
__getitem__(arg2)
get a list item
__init__()
initialize
__iter__()
list iterator
__len__()
get the list length
__repr__()
convert the list to a string
__setitem__(arg2, arg3)
set a list item
append(arg2)
append a list item
extend(arg2)
add a list to the end of the list