Skip to content

Input String Convert

Class full path: NemAll_Python_IFW_Input.InputStringConvert

Functions

GetString()

Get the input string

Returns:

Type Description
str

Input string

__init__ overload

__init__(arg2)

Initialize

__init__(arg2)

Construct the InputStringConvert by a std::wstring